<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html class="no-js mh-two-sb" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>RESULTADOS TESTEOS RÁPIDOS MUNICIPALES | Info Saladillo</title>

		<!-- All in One SEO 4.1.3.1 -->
		<meta name="description" content="Viernes 20-8-2021Hisopados totales: 17Hisopados positivos: 0Hisopados negativos: 17"/>
		<link rel="canonical" href="https://www.infosaladillo.com.ar/209035/2021/08/20/resultados-testeos-rapidos-municipales-44/" />
		<meta property="og:site_name" content="Info Saladillo" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="RESULTADOS TESTEOS RÁPIDOS MUNICIPALES | Info Saladillo" />
		<meta property="og:description" content="Viernes 20-8-2021Hisopados totales: 17Hisopados positivos: 0Hisopados negativos: 17" />
		<meta property="og:url" content="https://www.infosaladillo.com.ar/209035/2021/08/20/resultados-testeos-rapidos-municipales-44/" />
		<meta property="og:image" content="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/testeos_rapidos-19-8-1.jpg" />
		<meta property="og:image:secure_url" content="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/testeos_rapidos-19-8-1.jpg" />
		<meta property="og:image:width" content="1080" />
		<meta property="og:image:height" content="1080" />
		<meta property="article:published_time" content="2021-08-20T17:01:44Z" />
		<meta property="article:modified_time" content="2021-08-20T18:42:27Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.infosaladillo.com.ar" />
		<meta name="twitter:title" content="RESULTADOS TESTEOS RÁPIDOS MUNICIPALES | Info Saladillo" />
		<meta name="twitter:description" content="Viernes 20-8-2021Hisopados totales: 17Hisopados positivos: 0Hisopados negativos: 17" />
		<meta name="twitter:image" content="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/testeos_rapidos-19-8-1.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info Saladillo &raquo; Feed" href="https://www.infosaladillo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Saladillo &raquo; Feed de los comentarios" href="https://www.infosaladillo.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Saladillo &raquo; Comentario RESULTADOS TESTEOS RÁPIDOS MUNICIPALES del feed" href="https://www.infosaladillo.com.ar/209035/2021/08/20/resultados-testeos-rapidos-municipales-44/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infosaladillo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infosaladillo.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.infosaladillo.com.ar/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.infosaladillo.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.infosaladillo.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-parent-style-css'  href='https://www.infosaladillo.com.ar/wp-content/themes/mh-magazine/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-style-css'  href='https://www.infosaladillo.com.ar/wp-content/themes/mh-magazine-child/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.infosaladillo.com.ar/wp-content/themes/mh-magazine-child/style.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.infosaladillo.com.ar/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infosaladillo.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infosaladillo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.infosaladillo.com.ar/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script type='text/javascript' src='https://www.infosaladillo.com.ar/wp-content/themes/mh-magazine/js/scripts.js?ver=3.7.0' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.infosaladillo.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infosaladillo.com.ar/wp-json/wp/v2/posts/209035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infosaladillo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infosaladillo.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.infosaladillo.com.ar/?p=209035' />
<link rel="alternate" type="application/json+oembed" href="https://www.infosaladillo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infosaladillo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #7bba37; background: rgba(123, 186, 55, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #7bba37; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #7bba37; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #7bba37; }
.entry-content a, .mh-comment-content a { color: #7bba37; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #7bba37; }
</style>
<!--[if lt IE 9]>
<script src="https://www.infosaladillo.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 12px; font-size: 0.75rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto"; }
body { font-family: "Roboto"; }
</style>
<link rel="icon" href="https://www.infosaladillo.com.ar/wp-content/uploads/2017/03/cropped-iso-web-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.infosaladillo.com.ar/wp-content/uploads/2017/03/cropped-iso-web-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.infosaladillo.com.ar/wp-content/uploads/2017/03/cropped-iso-web-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.infosaladillo.com.ar/wp-content/uploads/2017/03/cropped-iso-web-2-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-209035 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout4 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script type="text/javascript" src="//ads.vidoomy.com/infosaladillocomar_1650.js" ></script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=349495821760358";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/abcsaladillo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							20/08/2021  
						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-138391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138391"><a title="Seguinos en Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/saladilloinfo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-139152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139152"><a title="Seguinos en Twitter" target="_blank" rel="noopener" href="https://twitter.com/infosaladillo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.infosaladillo.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="43" src="https://www.infosaladillo.com.ar/wp-content/uploads/2017/03/infosaladillo-logo-e1489631137698.jpg" class="custom-logo" alt="Info Saladillo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-6" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget mh-widget mh-header-2 widget_text">			<div class="textwidget"><p><i class="fa fa-map-marker" aria-hidden="true"></i> Bmé. Mitre 3320  <i class="fa fa-phone" aria-hidden="true"></i>  02344-430090/451515 <i class="fa fa-envelope" aria-hidden="true"></i> <a href="mailto:info@infosaladillo.com.ar" target="_blank" rel="noopener">info@infosaladillo.com.ar</a></p>
</div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1168"><a href="https://www.infosaladillo.com.ar/seccion/sociedad/">Sociedad</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="https://www.infosaladillo.com.ar/seccion/deportes/">Deportes</a></li>
<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="https://www.infosaladillo.com.ar/seccion/politica/">Política</a></li>
<li id="menu-item-1173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1173"><a href="https://www.infosaladillo.com.ar/seccion/sociales/">Sociales</a></li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177"><a href="https://www.infosaladillo.com.ar/seccion/economia/">Economía</a></li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://www.infosaladillo.com.ar/seccion/clasificados/">Clasificados</a></li>
<li id="menu-item-1176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176"><a href="https://www.infosaladillo.com.ar/seccion/servicios/">Servicios</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="https://www.infosaladillo.com.ar/seccion/educacion/">Educación</a></li>
<li id="menu-item-60473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60473"><a href="https://www.infosaladillo.com.ar/seccion/necrologicas/">Necrológicas</a></li>
<li id="menu-item-140270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140270"><a href="https://www.infosaladillo.com.ar/farmacias-de-turno/">Farmacias</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-209035" class="post-209035 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-c4" data-theme="child">
	<header class="entry-header clearfix"><h1 class="entry-title">RESULTADOS TESTEOS RÁPIDOS MUNICIPALES</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.infosaladillo.com.ar/date/2021/08/">20/08/2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.infosaladillo.com.ar/seccion/sociedad/" rel="category tag">Sociedad</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/testeos_rapidos-19-8-1-678x381.jpg" alt="" title="testeos_rapidos 19-8" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F&t=RESULTADOS+TESTEOS+R%C3%81PIDOS+MUNICIPALES', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=RESULTADOS+TESTEOS+R%C3%81PIDOS+MUNICIPALES:&url=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F&media=https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/testeos_rapidos-19-8-1.jpg&description=RESULTADOS+TESTEOS+R%C3%81PIDOS+MUNICIPALES', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=RESULTADOS%20TESTEOS%20R%C3%81PIDOS%20MUNICIPALES&amp;body=https%3A%2F%2Fwww.infosaladillo.com.ar%2F209035%2F2021%2F08%2F20%2Fresultados-testeos-rapidos-municipales-44%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>

<p><br>Viernes 20-8-2021<br>Hisopados totales: 17Hisopados positivos: 0Hisopados negativos: 17</p>



<p></p>
	</div></article>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-209010 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.infosaladillo.com.ar/209010/2021/08/19/inscripciones-al-programa-potenciar-trabajo/" title="INSCRIPCIONES AL PROGRAMA “POTENCIAR TRABAJO”"><img width="326" height="245" src="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/IMG-20210819-WA0094-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/IMG-20210819-WA0094-326x245.jpg 326w, https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/IMG-20210819-WA0094-678x509.jpg 678w, https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/IMG-20210819-WA0094-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sociedad			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.infosaladillo.com.ar/209010/2021/08/19/inscripciones-al-programa-potenciar-trabajo/" title="INSCRIPCIONES AL PROGRAMA “POTENCIAR TRABAJO”" rel="bookmark">
			INSCRIPCIONES AL PROGRAMA “POTENCIAR TRABAJO”		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19/08/2021</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La Unidad de Gestión en Políticas de Género de la Municipalidad de Saladillo, informa que se encuentra abierta la inscripción al Programa “Potenciar Trabajo”, del Ministerio de Desarrollo Social de la Nación, cuyo principal objetivo <a class="mh-excerpt-more" href="https://www.infosaladillo.com.ar/209010/2021/08/19/inscripciones-al-programa-potenciar-trabajo/" title="INSCRIPCIONES AL PROGRAMA “POTENCIAR TRABAJO”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-209024 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.infosaladillo.com.ar/209024/2021/08/20/fila-activa-nuevamente-en-vigencia-con-la-apertura-del-sistema-educativo/" title="«Fila activa»: nuevamente en vigencia con la apertura del sistema educativo"><img width="326" height="245" src="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/210820-Fila-Activa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/210820-Fila-Activa-326x245.jpg 326w, https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/210820-Fila-Activa-678x509.jpg 678w, https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/210820-Fila-Activa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sociedad			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.infosaladillo.com.ar/209024/2021/08/20/fila-activa-nuevamente-en-vigencia-con-la-apertura-del-sistema-educativo/" title="«Fila activa»: nuevamente en vigencia con la apertura del sistema educativo" rel="bookmark">
			«Fila activa»: nuevamente en vigencia con la apertura del sistema educativo		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20/08/2021</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La Dirección de Seguridad Vial de la Municipalidad de Saladillo informa que, debido al retorno de actividades escolares, todos los espacios de «FILA ACTIVA» vuelven a regir, siendo plausible de sanciones el estacionamiento de vehículos <a class="mh-excerpt-more" href="https://www.infosaladillo.com.ar/209024/2021/08/20/fila-activa-nuevamente-en-vigencia-con-la-apertura-del-sistema-educativo/" title="«Fila activa»: nuevamente en vigencia con la apertura del sistema educativo">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-208951 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.infosaladillo.com.ar/208951/2021/08/18/homenaje-frente-al-busto-del-general-san-martin/" title="HOMENAJE FRENTE AL BUSTO DEL GENERAL SAN MARTÍN"><img width="326" height="245" src="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/DSC_1035-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/DSC_1035-326x245.jpg 326w, https://www.infosaladillo.com.ar/wp-content/uploads/2021/08/DSC_1035-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sociedad			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.infosaladillo.com.ar/208951/2021/08/18/homenaje-frente-al-busto-del-general-san-martin/" title="HOMENAJE FRENTE AL BUSTO DEL GENERAL SAN MARTÍN" rel="bookmark">
			HOMENAJE FRENTE AL BUSTO DEL GENERAL SAN MARTÍN		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18/08/2021</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Al regreso del acto por el 17 de agosto en Polvaredas, se realizó un reconocimiento frente al busto del General San Martín ubicado en la Plaza Principal de nuestra ciudad. Allí el Intendente Municipal Ing. <a class="mh-excerpt-more" href="https://www.infosaladillo.com.ar/208951/2021/08/18/homenaje-frente-al-busto-del-general-san-martin/" title="HOMENAJE FRENTE AL BUSTO DEL GENERAL SAN MARTÍN">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
			
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adwidget_htmlwidget-7" class="extendedwopts-md-center widget mh-widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- info-2017-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7650254807140951"
     data-ad-slot="2355535953"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</aside>		<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<div id="taboola-right-rail-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-rr',
			container: 'taboola-right-rail-thumbnails',
			placement: 'Right Rail Thumbnails',
			target_type: 'mix'
		  });
		</script>
		</aside>
	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="adwidget_imagewidget-35" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget mh-widget AdWidget_ImageWidget"><a target="_blank" href='http://www.fm90saladillo.com.ar' alt='Ad'><img  src='http://www.infosaladillo.com.ar/wp-content/uploads/2017/03/fm90saladillo.gif' alt='Ad' /></a></div><div id="mh_magazine_facebook_page-5" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Seguinos en Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/saladilloinfo" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6>			<div class="textwidget"><p>Bmé. Mitre 3320 | Tel: 02344-430090/451515 | info@infosaladillo.com.ar</p>
<p><a class="footer-list-item-link" title="ABC Saladillo, Noticias de Saladillo" href="https://www.abcsaladillo.com.ar" target="_blank" rel="noopener noreferrer">ABC Saladillo</a></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="search-4" class="widget mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Buscador</span></h6><form role="search" method="get" class="search-form" action="https://www.infosaladillo.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_facebook_page-3" class="widget mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Seguir en Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/saladilloinfo" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			InfoSaladillo - Todos los derechos reservados.		</p>
	</div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20186097-1', 'auto');
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://www.infosaladillo.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infosaladillo.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77327/tag"></script>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
</script>
</body>
</html>